<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta name=viewport content="width=device-width, initial-scale=1.0">
		<title>Уличные лестницы и перила</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="уличные лестниц для улицы перил" />
<meta name="description" content="Лестницы с перилами в практичном уличном исполнении" />
<link href="/bitrix/js/main/core/css/core.min.css?15530231642854" type="text/css" rel="stylesheet" />

<style type="text/css">.bx-composite-btn {background: url(/bitrix/images/main/composite/sprite-1x.png) no-repeat right 0 #e94524;border-radius: 15px;color: #fff !important;display: inline-block;line-height: 30px;font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size: 12px !important;font-weight: bold !important;height: 31px !important;padding: 0 42px 0 17px !important;vertical-align: middle !important;text-decoration: none !important;}@media screen   and (min-device-width: 1200px)   and (max-device-width: 1600px)   and (-webkit-min-device-pixel-ratio: 2)  and (min-resolution: 192dpi) {.bx-composite-btn {background-image: url(/bitrix/images/main/composite/sprite-2x.png);background-size: 42px 124px;}}.bx-composite-btn-fixed {position: absolute;top: -45px;right: 15px;z-index: 10;}.bx-btn-white {background-position: right 0;color: #fff !important;}.bx-btn-black {background-position: right -31px;color: #000 !important;}.bx-btn-red {background-position: right -62px;color: #555 !important;}.bx-btn-grey {background-position: right -93px;color: #657b89 !important;}.bx-btn-border {border: 1px solid #d4d4d4;height: 29px !important;line-height: 29px !important;}.bx-composite-loading {display: block;width: 40px;height: 40px;background: url(/bitrix/images/main/composite/loading.gif);}</style>
<script type="text/javascript" data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','banner':{'url':'http://www.1c-bitrix.ru/composite/','text':'Быстро с 1С-Битрикс','bgcolor':'#FFFFFF','style':'grey'},'storageBlocks':[],'dynamicBlocks':{'TVwM3R':'d41d8cd98f00','LkGdQn':'3b0cfc11be69','XEVOpk':'d88b7507fb24','g8taYv':'b2b2700557ea'},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'120'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}else{w.frameRequestFail = f;}return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();})(window, document);</script>
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/font-awesome/css/font-awesome.min.css?155505073431000" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/reset.css?15550507341139" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/lightbox/lightbox.css?15550507345705" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/lightbox/lightbox/default/default.css?15550507342926" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/slider-slick/slick.css?15550507341729" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/slider-slick/slick-theme.css?15550507343145" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/accordion/accordion.css?15550507341496" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/tabs/tabs.css?1555050734802" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/flmenu/flmenu.css?15550507341056" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/hdslide/hdslide.css?15550507341804" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/arrup/arrup.css?1555050734535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/js/calc/css/calc.css?15550507345044" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/js/callback/callback.css?15550507343117" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/style.css?15550507348561" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/content.css?15550507349258" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/sidebar.css?15550507343130" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/adaptiv.css?15550507348686" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/css/color.css?1555050735843" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/components/bitrix/menu/flmenu_top/style.min.css?1555050734490" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/.default/components/bitrix/menu/top1/style.min.css?1581135319490" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/gvozdevsoft_kulibin_color_1/components/bitrix/menu/top/style.min.css?1555050734490" type="text/css"  data-template-style="true"  rel="stylesheet" />







            <!-- dev2fun module opengraph -->
<meta property="og:title" content="Уличные лестницы и перила"/>
<meta property="og:description" content="Лестницы с перилами в практичном уличном исполнении"/>
<meta property="og:url" content="https://stairsprom.ru/uslugi/ulichnye-lestnitsy-i-perila/"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="Лестницы и ограждения из стекла, дерева, металла - СтаирсПром"/>
<!-- /dev2fun module opengraph -->

<div id="bxdynamic_TVwM3R_start" style="display:none"></div><div id="bxdynamic_TVwM3R_end" style="display:none"></div>



		<!--[if lt IE 9]> 
			 
		<![endif]-->
																																																																		<link rel="shortcut icon" href="/bitrix/templates/gvozdevsoft_kulibin_color_1/images/favicon.ico">
	</head>
	<body>
				<header id="header">
			<div id="header_top">
				<div id="header_top_main">
					<div id="header_top_email"><i class="fa fa-envelope" aria-hidden="true"></i>
						<a href="mailto:info@stairsprom.ru">info@stairsprom.ru</a>					</div>	
					<div id="header_top_social">
						<!--Поделиться-->
<!-- uSocial -->
<div class="uSocial-Share" data-pid="c46637049c2414c98845fb08433f0535" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter0,counter1,counter-after" data-social="vk,fb,twi,ok,mail,lj,lin,pinterest,tumblr" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
 <!--/Поделиться-->					</div>
					<div id="header_top_search">
						<form action="/poisk/">
							<input type="text" name="q" placeholder="Поиск по сайту" required>
							<button type="submit"></button>
						</form>	
					</div>
				</div>
			</div>
			<div id="header_main">
				<div id="header_logo">
					<a href="/">
						<span class="container">
							СтаирсПром							<span id="header_logo_slogan">
								Завод лестниц и ограждений							</span>
						</span>
					</a>
				</div>				
				<div id="header_contact">
					<div id="header_nomer">
						<i class="fa fa-phone" aria-hidden="true"></i>
						+7 495 998-73-71					</div>
					<div id="header_callback" class="zvonok_view">
						<a class="callback_viewform">Заказать обратный звонок</a>
					</div>
				</div>
				<div id="header_time">	
					<div id="header_time_fa">
						<i class="fa fa-clock-o" aria-hidden="true"></i>
					</div>
					Время работы<br>Пн-Вс: с 8.30 до 21.30				</div>
				<div id="header_address">	
					<div id="header_address_fa">
						<i class="fa fa-map-marker" aria-hidden="true"></i>
					</div>
					г. Москва,<br> ул. Байкальская д.1				</div>
				
			</div>
			<div class="head_slide">
				<div class="hdslide_inn">
					<div class="hdslide_logo">
						<a href="/">
							<span class="container">
								СтаирсПром								<span class="hdslide_logo_slogan">
									Завод лестниц и ограждений								</span>
							</span>
						</a>
					</div>
					<div class="hdslide_contact_callback zvonok_view">
						<a class="callback_viewform">Заказать звонок</a>
					</div>
					<div class="hdslide_contact">
						<div class="hdslide_contact_nomer">
							<i class="fa fa-phone" aria-hidden="true"></i>
							+7 495 998-73-71						</div>
					</div>
					<div class="hdslide_contact_email"><i class="fa fa-envelope" aria-hidden="true"></i>
						<a href="mailto:info@stairsprom.ru">info@stairsprom.ru</a>					</div>
				</div>
			</div>
		</header>
		<div id="top_menu">
			<input type="checkbox" id="menu_checkbox_top" />
			<div class="sidebar_adaptive">
				<label for="menu_checkbox_top" class="toggle_button_top" data-open="МЕНЮ &#9776;" data-close="МЕНЮ &#9776;" onclick></label>
				<nav id="top_menu_main">
					<div id="bxdynamic_LkGdQn_start" style="display:none"></div>
<div id="flvmenu">
<ul>

			<li><a href="/">Главная</a></li>
		
			<li><a href="/uslugi/" class="selected">Лестницы и перила</a></li>
		
			<li><a href="/portfolio/">Портфолио</a></li>
		
			<li><a href="/aktsii/">Акции</a></li>
		
			<li><a href="/news/">Статьи</a></li>
		
			<li><a href="/kontakty/">Контакты</a></li>
		
			<li><a href="/video/">Видео</a></li>
		
			<li><a href="/otzyvy/">Отзывы</a></li>
		
			<li><a href="/tseny/">Цены</a></li>
		

</ul>
</div>
<div id="bxdynamic_LkGdQn_end" style="display:none"></div>				</nav>
			</div>
		</div>
		<div id="wrapper">
									<div id="breadcrumb">
				<ul><li><a href="/" title="Главная">Главная</a></li><li><a href="/uslugi/" title="Услуги">Услуги</a></li><li>Лестницы и перила для улицы</li></ul>			</div>
						<div id="sidebar">
				<input type="checkbox" id="menu_checkbox" />
				<div class="sidebar_adaptive">
					<label for="menu_checkbox" class="toggle_button" data-open="НАШИ УСЛУГИ &#9776;" data-close="НАШИ УСЛУГИ &#9776;" onclick></label>
					<nav id="sidebar_menu">
						<div id="sidebar_menu_title">
							Наши услуги						</div>
						<div id="bxdynamic_XEVOpk_start" style="display:none"></div>
<ul>

			<li><a href="/uslugi/ograzhdeniya-lestnits/">Ограждения для лестниц</a></li>
		
			<li><a href="/uslugi/konsolnye-lestnitsy/">Консольные лестницы</a></li>
		
			<li><a href="/uslugi/oblitsovka-lestnits/">Облицовка лестниц</a></li>
		
			<li><a href="/uslugi/derevyannye-lestnitsy/">Деревянные лестницы</a></li>
		
			<li><a href="/uslugi/lestnitsy-na-kosourah/">Лестницы на косоурах</a></li>
		
			<li><a href="/uslugi/lestnitsy-na-tetivah/">Лестницы на тетивах</a></li>
		
			<li><a href="/uslugi/steklyannye-lestnitsy/">Стеклянные лестницы</a></li>
		
			<li><a href="/uslugi/vintovye-lestnitsy/">Винтовые лестницы</a></li>
		
			<li><a href="/uslugi/steklyannye-ograzhdeniya/">Ограждения из стекла</a></li>
		
			<li><a href="/uslugi/stainless-steel-railings-with-cables/">Нержавеющие перила с тросиками</a></li>
		
			<li><a href="/uslugi/ulichnye-lestnitsy-i-perila/" class="selected">Уличные лестницы и перила</a></li>
		
			<li><a href="/uslugi/self-supporting-fencing/">Самонесущие стеклянные ограждения</a></li>
		
			<li><a href="/uslugi/stainless-steel-railing-stairs-and-balconies/">Нержавеющие ограждения</a></li>
		
			<li><a href="/uslugi/art-forge/">Художественная ковка</a></li>
		
			<li><a href="/uslugi/glass-railing-in-wooden-frame/">Стекло в деревянном обрамлении</a></li>
		
			<li><a href="/uslugi/combined-fences/">Комбинированные ограждения</a></li>
		
			<li><a href="/uslugi/railings-of-glass-on-racks/">Перила из стекла на стойках</a></li>
		

</ul>
<div id="bxdynamic_XEVOpk_end" style="display:none"></div>					</nav>
					<div id="sidebar_otzyv_block">
						<div class="title">
	Отзывы о нас
</div>
<div id="sidebar_otzyv">
	<div>
		<div class="text">
			<div class="name_date"><span class="name">Иван</span><span class="date">21.11.2014</span></div>Долго выбирал компанию по ремонту своей старой лестницы. Остановил свой выбор на Вашей. Ну что могу сказать. Цены не кусаются, материалы качественные, работа на твердую 5. Прошло пол года, проверил все лично по уровню. Все ровно. Крепко. Буду рекомендовать Вас своим знакомым.
		</div>
	</div>
	<div>
		<div class="text"><div class="name_date"><span class="name">Анастасия</span><span class="date">09.09.2016</span></div>Выражаю огромную благодарность вашей компании за отличную работу. Сделали шикарную лестницу, в наш новый дом. Качество на высоте! Все было выполнено в срок. Ребята воспитанные. После ремонта все убрали. 
		</div>
	</div>
	<div>
		<div class="text">
			<div class="name_date"><span class="name">Максим</span><span class="date">13.05.2016</span></div>Заказывал консольную лестниц на стекле. Качеством работы доволен. Спасибо за ваш труд. Все отлично. Менеджеру Ирине отдельное спасибо, за понимание и вежливое обращение.
		</div>
	</div>
</div>
<div class="all_otzyv">
	<a href="/otzyvy/">Все отзывы</a>
</div>					</div>
					<div id="sidebar_photo_block">
						<div class="title">
<a href="/portfolio/">Портфолио наших работ</a>
</div>
<div id="sidebar_photo" class="fotogallery_block">
          <ul>
		 <li><a href="/images/portfolio/1.jpg" title="Лестницы и стеклянные перила"> <img alt="Лестница и стеклянные перила" src="/images/portfolio/1+.jpg"></a></li>
           </ul>
</div>					</div>
					<div id="sidebar_fixed">
						<a href="/kalkulyator/">
	<div id="sidebar_calc">
		<div class="bg">
			<div class="text">
				Калькулятор<br> стоимости<br> лестницы
			</div>
		</div>
		<div class="img"></div>
	</div>
</a>					</div>
				</div>
			</div>
			<div id="content">
				<!-- slider -->
								<!-- /slider -->
<div id="slider">
	<div id="slider_slick">
		<!-- Слайд 1 -->
		<div>
			<img alt="Лестницы на тетивах" src="/images/slider/ulichnye-lestnitsy-i-perila/1.jpg">
			<div class="slider_text">
				<div class="slider_text_title">
					Уличные лестницы под ключ<br>от 125.000 руб. за этаж
				</div>
				<div class="slider_text_link">
					<a href="/uslugi/">Узнать подробнее</a>
				</div>
			</div>
		</div>
		<!-- /Слайд 1 -->
	</div>
</div>
<h1>Лестницы и перила для улицы</h1>
<p>
	 Лестничные или балконные ограждения выполняют две основные функции: обеспечивают безопасность и удобство передвижения людей, дают возможность опираться на перила во время перемещения по лестничному маршу. Чтобы успешно выполнять эти задачи, ограждения для лестниц и балконов, должны соответствовать определенным техническим требованиям и грамотно сочетаться с дизайном всего помещения.
</p>
<h2>Основные понятия </h2>
<p>
	 Основные этапы:
</p>
<ol>
	<li>Выезд на объект, замеры/согласование.</li>
	<li>Подписание 3D визуализации.</li>
	<li>Производственная часть.</li>
	<li>Установка закладных элементов(по необходимости).</li>
	<li>Монтаж конструкции ограждений.</li>
	<li>Уборка.</li>
	<li>Подписание Акта приемки-сдачи.</li>
</ol>
<p>
	 Разобравшись с общим ходом работ, можно приниматься за планирование дальнейших действий.
</p>
<h2>Цены на лестничные ограждения</h2>
 <!-- блок аккордеон -->
<div class="accordion">
 <section class="accordion_item active_block">
	<h2 class="title_block">Спецпредложения на работы по перилам для лестниц</h2>
	<div class="info info_first">
		<table>
		<tbody>
		<tr>
			<th>
				 Наименование работ
			</th>
			<th>
				 Ед. изм.
			</th>
			<th>
				 Стоимость, руб.
			</th>
		</tr>
		<tr>
			<td>
				 Выезд на замеры (Москва и МО)
			</td>
			<td>
				 1
			</td>
			<td>
				от 3.500р.
			</td>
		</tr>
		<tr>
			<td>
				 3D визуализация
			</td>
			<td>
				 1
			</td>
			<td>
				 от 5.000р.
			</td>
		</tr>
		<tr>
			<td>
				 Геометрический проект
			</td>
			<td>
				 1
			</td>
			<td>
				 от 5.000р.
			</td>
		</tr>
		<tr>
			<td>
				 Производство
			</td>
			<td>
				 м2
			</td>
			<td>
				 от 3.500р.
			</td>
		</tr>
		<tr>
			<td>
				 Монтаж
			</td>
			<td>
				 м2
			</td>
			<td>
				 от 1.700р.
			</td>
		</tr>
		<tr>
			<td>
				 Транспортные расходы
			</td>
			<td>
				 за услугу
			</td>
			<td>
				от 3.500р.
			</td>
		</tr>
		<tr>
			<td>
				 Дополнительные услуги
			</td>
			<td>
				 м2
			</td>
			<td>
				 по договоренности.
			</td>
		</tr>
		</tbody>
		</table>
	</div>
 </section> <section class="accordion_item">
	<h2 class="title_block">Подробный прайс-лист</h2>
	<div class="info">
		<table>
		<tbody>
		<tr>
			<th>
				 Наименование работ
			</th>
			<th>
				 Ед. изм.
			</th>
			<th>
				 Стоимость, руб.
			</th>
		</tr>
		<tr>
			<td>
				 Монтаж 
			</td>
			<td>
				 ед.
			</td>
			<td>
				от 1.700р.
			</td>
		</tr>
		</tbody>
		</table>
	</div>
 </section>
</div>
 <!-- конец блока аккордеон -->
<h2>Этапы проведения работ</h2>
<p>
	 Прежде, чем приниматься за процесс, вам необходимо ознакомиться с примерной последовательностью выполнения работ.
</p>
<ul>
	<li>Первым делом вы должны подготовить рабочее место. Из помещения выносят все мешающие монтажу предметы, при необходимости отключается подача тока.</li>
	<li>На втором этапе проверяются все скрытые коммуникации. Выполняя этот этап, обязательно убедитесь, что есть доступ к стоякам.</li>
	<li>На третьем этапе доставка и разгрузка установочных конструкций и монтажного оборудования.</li>
	<li>Следующий шаг – монтаж.</li>
	<li>На пятом этапе устраняются все дефекты, возникшие при монтаже.</li>
	<li>Конечный этап – проверка всех узлов, соединений, подписание Акта сдачи приемки.</li>
</ul>
<p>
	 В нашей компании, вы можете заказать ограждения и перила, с выбором конечного дизайна. Со своей стороны обещаем, что работы будут выполнены строго в срок и с высоким качеством.
</p>
<h2>Наши работы</h2>
<div  id="carousel_photo" class="fotogallery_block">
	<div><a href="/images/portfolio/11.jpg" title="Лестница из стекла"> <img src="/images/portfolio/11.jpg" alt="Лестница из стекла"></a></div>
	<div><a href="/images/portfolio/2.jpg" title="Ступени консольной лестницы"> <img src="/images/portfolio/2.jpg" alt="Ступени консольной лестницы"></a></div>
	<div><a href="/images/portfolio/3.jpg" title="Лестница с каменными ступенями"> <img src="/images/portfolio/3.jpg" 
alt="Лестница с каменными ступенями"></a></div>
	<div><a href="/images/portfolio/4.jpg" title="Самонесущие ограждения из черного стекла"> <img src="/images/portfolio/4.jpg" alt="Самонесущие ограждения из черного стекла"></a></div>
	<div><a href="/images/portfolio/5.jpg" title="Облицовка дубом и перила с тросиками"> <img src="/images/portfolio/5.jpg" alt="Облицовка дубом и перила с тросиками"></a></div>
	<div><a href="/images/portfolio/6.jpg" title="Лестница на монокосоуре и ограждения с тросиками"> <img src="/images/portfolio/6.jpg" alt="Лестница на монокосоуре и ограждения с тросиками"></a></div>
	<div><a href="/images/portfolio/7.jpg" title="Ограждения из бронзового стекла в нержавеющем профиле"> <img src="/images/portfolio/7.jpg" alt="Ограждения из бронзового стекла в нержавеющем профиле"></a></div>
	<div><a href="/images/portfolio/8.jpg" title="Самонесущие перила с фигурным поручнем"> <img src="/images/portfolio/8.jpg" alt="Самонесущие перила с фигурным поручнем"></a></div>
	<div><a href="/images/portfolio/9.jpg" title="Консольная лестница в Московской квартире"> <img src="/images/portfolio/9.jpg" alt="Консольная лестница в Московской квартире"></a></div>
        <div><a href="/images/portfolio/10.jpg" title="Самонесущие ограждения"> <img src="/images/portfolio/10.jpg" alt="Самонесущие ограждения"></a></div>
</div>
<h2>Подобрать ограждение лестницы</h2>
<div id="vybor_remonta">
	<div class="block first_block">
		<h3>Самонесущие стеклянные ограждения</h3>
		<div class="cena">
			от 12.500 руб за метр с деревянным поручнем
		</div>
               	<a href="/portfolio/stekliannye-ograzhdeniia-samonesushchie/" title="Посмотреть фотоотчет"><img src="/images/portfolio/stekliannye-ograzhdeniia-samonesushchie/12.jpg" alt="Самонесущие ограждения лестницы"></a>						
	</div>
	<div class="block">
		<h3>Тросовые нержавеющие лестничные ограждения</h3>
		<div class="cena">
			от 16.500 руб. за метр с поручнем из дуба
		</div>
		<a href="/portfolio/stainless-steel-cable-fencing/" title="Посмотреть фотоотчет"><img src="/images/portfolio/stainless-steel-cable-fencing/11.jpg" alt="Тросовые нержавеющие лестничные ограждения"></a>						
	</div>
	<div class="block">
		<h3>Ограждения из бронзового стекла на стойках</h3>
		<div class="cena">
			от 18.500 руб за этаж с деревянным поручнем
		</div>
	       <a href="/portfolio/fences-made-of-bronze-glass-on-the-racks/" title="Посмотреть фотоотчет"><img src="/images/portfolio/fences-made-of-bronze-glass-on-the-racks/13.jpg" alt="Самонесущие перила"></a>						
	</div>
</div></div>
		</div>
		<footer id="footer">
			<div id="footer_top">
				<div id="footer_top_main">
					<div id="footer_email">
						<i class="fa fa-envelope" aria-hidden="true"></i>
						<a href="mailto:info@stairsprom.ru">info@stairsprom.ru</a>					</div>
					<div id="footer_address">
						<i class="fa fa-map-marker" aria-hidden="true"></i>
						г. Москва, Байкальская, 1					</div>
					<div id="footer_callback" class="zvonok_view">
						<a class="callback_viewform">Заказать звонок</a>
					</div>
					<div id="footer_telefon">
						+7 495 998-73-71					</div>					
				</div>
			</div>
			<div id="footer_center">
				<div id="footer_center_main">
					<nav id="footer_menu">
						<div id="bxdynamic_g8taYv_start" style="display:none"></div>
<ul>

			<li><a href="/uslugi/ograzhdeniya-lestnits/">Ограждения и перила</a></li>
		
			<li><a href="/uslugi/stainless-steel-railings-with-cables/">Нержавеющие перила с тросиками</a></li>
		
			<li><a href="/uslugi/konsolnye-lestnitsy/">Лестницы консольные</a></li>
		

</ul>
<div id="bxdynamic_g8taYv_end" style="display:none"></div>					</nav>
					<div id="footer_social">
						<!--Поделиться-->
<!-- uSocial -->
<div class="uSocial-Share" data-pid="c46637049c2414c98845fb08433f0535" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size24,eachCounter0,counter1,counter-after" data-social="vk,fb,twi,ok,mail,lj,lin,pinterest,tumblr" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->
 <!--/Поделиться-->					</div>
				</div>
			</div>
			<div id="footer_bottom">
				<div id="footer_bottom_main">
					<div id="footer_copyrait">
						2000 © Все права защищены					</div>
				</div>
			</div>
		</footer>
     <noscript><div><img src="//mc.yandex.ru/watch/53241991?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.min.js?1580909609247888"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/'});</script><script type="text/javascript" src="/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.min.js?1553063437556"></script>
<script type="text/javascript" src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?156693150160287"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ls.min.js?15530231647365"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_fx.min.js?15530231649768"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?157690185710422"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-2.1.3.min.min.js?155302316484283"></script>

<script type="text/javascript">
                (function (d, w, c) {(w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter53241991 = new Ya.Metrika({'id':'53241991','webvisor':'true','clickmap':'true','trackLinks':'true','accurateTrackBounce':'true','trackHash':'false','ut':'false'});
                    } 
                    catch(e) {}});
                    var n=d.getElementsByTagName("script")[0],s = d.createElement("script"),f=function () { n.parentNode.insertBefore(s, n); };s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");
            </script>
<script>
	(function(w,d,u){
		var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
		var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
	})(window,document,'https://cdn.bitrix24.ru/b11037000/crm/site_button/loader_1_00y7rz.js');
</script>

<script type="text/javascript" src="/bitrix/tools/step2use.redirects/js/comp_js.js?1560958699400"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/jquery-1.11.0.min.js?155505073496381"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/lightbox/lightbox.min.js?15550507347818"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/slider-slick/slick.min.js?155505073441953"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/sticky/jquery.sticky.js?15550507343834"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/accordion/accordion.js?1555050734311"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/tabs/tabs.js?1555050734792"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/flmenu/flmenu.js?15550507341480"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/hdslide/hdslide.js?1555050734230"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/lib/arrup/arrup.js?1555050734423"></script>
<script type="text/javascript" src="/js/vybor-remonta.js?1555050734543"></script>
<script type="text/javascript" src="/js/calc/js/calc.js?15550507345472"></script>
<script type="text/javascript" src="/js/callback/callback.maskedinput.js?15550507347514"></script>
<script type="text/javascript" src="/js/callback/callback.js?15550507342219"></script>
<script type="text/javascript" src="/bitrix/templates/gvozdevsoft_kulibin_color_1/js/main.js?15550507341856"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "9121780672cc9fdadc53a0fa91986135"]); _ba.push(["host", "stairsprom.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script src="/lib/html5shiv.min.js"></script><script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
</body>
</html><!--a2affd671be49a1550caf0895647df50-->